cannot find the file specified in ScadaWeb

Forum Home Forums Runtime Bugs Webstation Bugs cannot find the file specified in ScadaWeb

This topic contains 8 replies, has 3 voices, and was last updated by Avatar camtutrinhha 3 months ago.

Viewing 9 posts - 1 through 9 (of 9 total)
  • Author
    Posts
  • #5010
    Avatar
    thohuynh1512
    Participant

    Hello,
    I built ScadaWeb, i have a error. Would you tell me how to resolve with it?
    i include particular image.

    Thanks,

    #5011
    Avatar
    thohuynh1512
    Participant

    Error

    #5013
    Avatar
    thohuynh1512
    Participant

    hi,
    i fixed that error, but when i design interface as the follow image, in scadaweb, interface is not my desire. How can i do?
    Interface

    Interface1
    Thanks,

    #5014
    Avatar
    camtutrinhha
    Participant

    hi,
    i have a error similar #5010 when i built ScadaWeb.
    Would you tell me how to resolve with it?

    Thanks,

    #5017
    Mikhail
    Mikhail
    Moderator

    i have a error similar #5010 when i built ScadaWeb

    Hi,
    Could you provide a link?

    Please describe what is expected behavior of the application and what is actual behavior?

    #5024
    Avatar
    camtutrinhha
    Participant

    hi,
    this is image which describes my error
    error

    when i built ScadaWeb, it notifies error that the system cannot find the file specified as splitter.min.css while i have it in my drive.

    Thanks in advance!

    #5026
    Avatar
    camtutrinhha
    Participant

    hello,
    i fixed to my error
    thank you very much,

    #5028
    Mikhail
    Mikhail
    Moderator

    Hi,
    OK. How did you solve the issue?

    #5032
    Avatar
    camtutrinhha
    Participant

    Hi,
    I deleted all the files with the .min.css extension, then I added it again and recompiled.
    So successful,

Viewing 9 posts - 1 through 9 (of 9 total)

You must be logged in to reply to this topic.