Database SQL usage

Forum Home Forums Development and Integration Database SQL usage

Tagged: 

Viewing 4 posts - 16 through 19 (of 19 total)
  • Author
    Posts
  • #9150
    Mikhail
    Moderator

    Hi,

    May be the new DB export module can help you. But I’m not sure that it’s compatible with your version of Rapid SCADA. And there is no manual for the module. Anyway, let’s try.

    #9321
    Han
    Participant

    Hi, I have been busy with other things recently. Which version of Rapid SCADA is needed?

    #9325
    Mikhail
    Moderator

    Hi,
    5.8.3
    I think, 5.8.2. If needed, it the module can be updated to be compatible with 5.8.3.

    • This reply was modified 9 months, 2 weeks ago by Mikhail.
    #9424
    Nguyen
    Participant

    Hi. Did you solve your problem? I have got the same problem with you.

Viewing 4 posts - 16 through 19 (of 19 total)
  • You must be logged in to reply to this topic.